0
Basically, these are commonly needed dependencies or rather practical to have installed, not all can be installed via pip -Jinja2, python-dateutil, PyYAML, numpy packaging, six, tornado, NodeJS, Pandas, psutil, Sphinx.

Comments

Who Upvoted this Story